Você já mudou as sua senhas? Saiba quais você precisa mudar agora!

Senha, password, Dialison Cleber Vitti, Dialison Cleber, Dialison Vitti, Dialison, Cleber Vitti, Vitti, #DialisonCleberVitti, @dcvitti, dcvitti, #blogdodcvitti, Ilhota,

A esta altura, você provavelmente já topou com a imagem aí de cima rodando pela internet. Se ainda não sabe o que ela representa, trata-se de uma das maiores falhas de segurança já vistas na internet: graças a um problema com o protocolo de criptografia OpenSSL – um dos mais usados – é possível interceptar dados que circulam pela rede.

O Olhar Digital divulgou uma matéria sobre o assunto, informando inclusive quais serviços corriam perigo por usar o OpenSSL. Esta lista que reproduzimos abaixo, compilada pelo Mashable, é focada em produtos que mais afetam o público em geral, então se atente a ela e troque as senhas necessárias para não correr riscos.

  • Precisa mudar: Facebook, Tumblr, Google, Yahoo, Gmail, Yahoo Mail, Amazon Web Services, GoDaddy, Dropbox, LastPass, OKCupid, SoundCloud, Wunderlist.
  • Não precisa mudar: LinkedIn, Amazon, Microsoft, AOL, Hotmail/Outlook, PayPal, Target, Evernote, Spark Networks (JDate, Christian Mingle.
  • Talvez: Twitter, Apple, eBay, Netflix (Não está claro se estas empresas usam ou não o OpenSSL em seus servidores. Por segurança, recomendamos a troca de senhas aqui também, mas os serviços podem não ter sido afetados.)

Olhar Digital

Anúncios